instalar

warning: Creating default object from empty value in /home/track3r/tetosoft.com/drupal/modules/taxonomy/taxonomy.pages.inc on line 33.

Instalar Flightgear 2.0 en lucid (ubuntu 10.04)

img: bo105
Palabras clave: 
flightgear,lucid,juego,instalar

Guía para compilar/instalar el simulador de vuelo libre en su versión 2.0, en un sistema Ubuntu lucid 10.04, desde los fuentes.

http://flightgearmissions.com/story/instalar-flightgear-20-en-ubuntu-1004-desde-sources

Referencias: 
2.5
Your rating: Ninguno Average: 2.5 (2 votes)
Distribuir contenido